Edit by Support
Server 3.2.x default license did expire this night (August 31th).

You must update your server to version 3.3.1 to get it running again.
Server 3.3.1 has a new one that runs for 1...