[email protected]

im using the elementary OS 0.4.1 Loki (64-bit) Built on "Ubuntu 16.04.2 LTS"

I try to install TeamSpeak-Client by command line whit the command:
sudo apt-get install teamspeak-client...