Hi there.

My ts3_overlay is not working. It states Plugin failed to load: API version not compatible: 20 (current: 21)

I'm using TS3 x64 V3.1