When i upgraded to v3.0.9, it broke the G-key plugin. I am getting the "plugin failed to load: API version is not compatible" API version = 18 Required = 19

Thanks for the awesome plugin. This...