I'm running a TS3 server for some time in a Docker container.
Currently I'm running 3.7.1 without a problem.
When I try to update to 3.9.1 and I start the container it says that libstdc++.so.6 is...