Forum

Search:

Type: Posts; User: tictac22; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    45
    Views
    31,204

    [Resolved] I am using a Corsair M60 and getting the problem...

    I am using a Corsair M60 and getting the problem with hotkeys set on default and also using the front key above the sniper key. I'm now testing keyboard and mouse only.
  2. Replies
    2
    Views
    3,437

    [Resolved] Awesome Thanks!

    Awesome Thanks!
  3. Replies
    2
    Views
    3,437

    [Resolved] Could not find binary Aborting

    Hello, I am having problems getting my Teamspeak 3 server to start on boot, Am i right in thinking that all i should need to do is copy the contents of ts3server_startscript.sh into a file like...
  4. This looks like exactly what im looking for but...

    This looks like exactly what im looking for but im running in to an issue, if i had my script.sh stored in my Teamspeak Directory at /home/teamspeakserver would the path to teamspeak be...
  5. I understand that however I don't understand how...

    I understand that however I don't understand how to fix my problem and I am aware that a similar question has been answered before but I am still unsure what to do, I have successfully created my 2...
  6. Yer i wondered this too however.....all that has...

    Yer i wondered this too however.....all that has been said is blah blah the script got a overhaul? what do we do? just put the startscript in the init.d?
  7. Replies
    4
    Views
    1,071

    [Resolved] Thank you soo much mate! really helped out!

    Thank you soo much mate! really helped out!
  8. Replies
    4
    Views
    1,071

    [Resolved] ah okay, yes what i want is a second virtual...

    ah okay, yes what i want is a second virtual server, but i am getting errors with the serverquery.
  9. Replies
    4
    Views
    1,071

    [Resolved] Setup Problems

    Hello all just running into some problems, i can start my server up no problem with minimal start script taking down the info and then running the normal start script. i am having the problem of...
Results 1 to 9 of 9