Forum


Notice to all users

We are migrating towards a new forum system located at community.teamspeak.com, as such this forum will become read-only on January 29, 2020

Search:

Type: Posts; User: Caaruzo; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    65
    Views
    52,701

    Sticky: Hello, Great Job so far. But i miss one thing. I...

    Hello,
    Great Job so far. But i miss one thing. I would love to see a Feature to increase the size in pixel of the group icons next to the person. So they wont be to small. lets say max size =...
  2. Replies
    66
    Views
    58,172

    ah lawl, you answered in the minute i deleted my...

    ah lawl, you answered in the minute i deleted my post, cause i already solved it. was the port. i missed a "0" in firewall xD

    Sorry and thx for your answer
  3. Replies
    25
    Views
    13,843

    Works also perfect for me now. Tested on Linux...

    Works also perfect for me now. Tested on Linux (Debian) x64 system. Also works smooth now on rasbian debian 9 with exagear deb 9. Thx much
  4. Replies
    58
    Views
    17,963

    Same Problem for me still exists. lld is on...

    Same Problem for me still exists. lld is on version 2.24. Normally the server runs on a Pi with x86 emulator. But i tryed it also on a x64 machine from me, same problem then and nothing changes....
  5. Replies
    58
    Views
    17,963

    i have exactly the same problem like Ragyal. ...

    i have exactly the same problem like Ragyal.

    Checked the following:

    - ldd (Debian GLIBC 2.24-11+deb9u4) 2.24
    - cat /etc/debian_version: 9.9
    - its running on a x86 server with x86 version
    -...
  6. [Resolved] Ah sorry for the double Post. The forum didnt...

    Ah sorry for the double Post. The forum didnt redricted me the first time after posting. So i thought it didnt posted xD.

    Iam not listet there and i can reach the accounting. Seemed to be an...
  7. [Resolved] Accounting 2 RESOLVE_ERROR: Host not found (non-authoritative)

    Greetings, ive Updated my Teamspeak Server yesterday from 3.1.0 to 3.1.1.

    Everytime After ca 2.5h the server stops. When i restart the server i got this log.


    2018-03-02 09:27:59.157978|ERROR ...
Results 1 to 7 of 8