Forum

Search:

Tag: debian

Page 2 of 2 1 2

Search: Search took 0.01 seconds.

  1. Install Teamspeak on Linux / Debian

    Started by jsvenancio, May 20th, 2014 04:43 PM
    debian, install, linux, teamspeak 3
    • Replies: 5
    • Views: 29,120
    Last Post: May 27th, 2014 12:54 PM
    by dante696  Go to last post

    Forum:
    Linux

  2. Debian package (and possibly other distro's as well?)

    Started by rommyappus, December 31st, 2013 07:07 PM
    deb, debian, package, upgrades
    • Replies: 2
    • Views: 1,229
    Last Post: January 21st, 2014 07:15 AM
    by rommyappus  Go to last post
  3. Start Teamspeak with another User

    Started by Lukasneedhelp, May 31st, 2013 04:44 PM
    debian, teamspeak 3 server, unable bind network port
    • Replies: 1
    • Views: 1,223
    Last Post: June 3rd, 2013 03:27 PM
    by Chris  Go to last post
  4. [Resolved] Large Cacheing

    Started by tas01019, May 22nd, 2013 04:08 PM
    • Replies: 2
    • Views: 962
    Last Post: May 23rd, 2013 04:51 PM
    by tas01019  Go to last post
  5. [Resolved] TS3ANetwork::Connect failed error: 111

    Started by djdiper, May 12th, 2013 10:06 AM
    5 Pages
    1 2 3 4 5
    • Replies: 68
    • Views: 27,059
    Last Post: August 22nd, 2018 05:07 AM
    by harshl  Go to last post
  6. Failed to connect to server

    Started by Luftwalk, September 13th, 2012 06:55 PM
    connect, debian, failed, server
    • Replies: 9
    • Views: 3,069
    Last Post: September 17th, 2012 01:58 PM
    by Chris  Go to last post
  7. connections lost all users on the server!!!

    Started by Ar2rJke, June 12th, 2012 06:16 PM
    connection lost, debian, linux, reconnect, users
    • Replies: 11
    • Views: 5,180
    Last Post: June 21st, 2012 07:53 AM
    by dante696  Go to last post
    • Replies: 2
    • Views: 7,479
    Last Post: June 3rd, 2012 09:28 AM
    by kalstrams  Go to last post
  8. Debian Squeeze Capture device problems

    Started by Brosjan, April 17th, 2012 08:54 PM
    debian, error issue no sound, install, lenny
    • Replies: 4
    • Views: 4,579
    Last Post: May 22nd, 2012 11:09 AM
    by nwerensteijn  Go to last post

    Forum:
    Linux

  9. Rights Reset all few hours

    Started by Robin_xD, March 27th, 2012 02:28 PM
    • Replies: 6
    • Views: 1,923
    Last Post: March 29th, 2012 01:03 PM
    by Robin_xD  Go to last post
  10. Automatic restart of TS3-Server (Linux/Debian)

    Started by FrellPumpkin, February 20th, 2012 11:11 AM
    autostart, debian, linux, restart, teamspeak 3 server
    • Replies: 2
    • Views: 10,737
    Last Post: February 24th, 2012 01:39 PM
    by veronek  Go to last post
    • Replies: 7
    • Views: 5,867
    Last Post: June 14th, 2011 08:06 AM
    by florian_fr40  Go to last post
  11. [On Todo] Ts3client RC1 x Debian lenny doesn't start, libs problem

    Started by Tomas, May 13th, 2011 06:12 AM
    client, debian, teamspeak3
    • Replies: 5
    • Views: 2,520
    Last Post: May 23rd, 2011 09:30 AM
    by Peter  Go to last post
  12. licensekey problem

    Started by DonRevan, April 10th, 2011 11:47 AM
    debian, license, linux, ts3server
    • Replies: 3
    • Views: 2,223
    Last Post: April 10th, 2011 01:08 PM
    by DonRevan  Go to last post
  13. [Debian] unable to load libts3db_mysql.so

    Started by burnersk, November 10th, 2010 05:47 PM
    3.0.0-beta29, debian, ld_library_path, server, squeeze
    • Replies: 2
    • Views: 6,901
    Last Post: November 24th, 2010 09:19 AM
    by savinna  Go to last post
  14. Odd echo after user un-keys

    Started by lurch89, August 6th, 2010 02:00 AM
    debian, echo, esxi, noise, router
    • Replies: 1
    • Views: 1,592
    Last Post: July 20th, 2013 07:58 AM
    by DeadlyWhiteWolf  Go to last post
    • Replies: 3
    • Views: 3,507
    Last Post: July 11th, 2010 01:32 PM
    by Peter  Go to last post
  15. Upgrade to Beta 15 failed

    Started by fratzi, January 18th, 2010 03:24 PM
    beta15, build: 9884, crash, debian, epoll, kernel-2.4
    • Replies: 5
    • Views: 6,436
    Last Post: January 20th, 2010 04:23 PM
    by Peter  Go to last post
  16. [Linux Server x86 Beta 9] SegFault

    Started by ERIKvanPAASSEN, January 1st, 2010 01:06 PM
    bug, debian, linux, mysql, segfault
    • Replies: 0
    • Views: 2,321
    Last Post: January 1st, 2010 01:06 PM
    by ERIKvanPAASSEN  Go to last post
Results 36 to 54 of 54
Page 2 of 2 1 2