Forum

Results 1 to 3 of 3
  1. #1
    Join Date
    November 2017
    Posts
    1

    Windows neustart = serverneustart = alle Einstellungen weg

    Hallo zusammen,

    ich habe auf einem Lokalen Rechner Ts3 Sver installiert.
    soweit so gut auf die verbindung mit localhost usw funktioniert. habe dann alles eingerichtet berechtigungne channels usw alles top! ABER ich musste den REchner neu starten und somit auch den TS server und nun wenn ich verbinde alles weg!

    stunden über stunfe an arbeit weg =( was habe ich falsch gemacht bzw. was kann ich tun.

    PS bin in dieser sache neuling.

    LG Markus

  2. #2
    Join Date
    June 2008
    Posts
    18,306
    Vermutlich hatte der server keine Rechte etwas im die Datenbank zu schreiben.
    Ist aber nur geraten, weil die Beschreibung nicht ausreicht oder irgendwas auffälliges zeigt.

    Schau doch mal in die Log oder probiere es nochmal.
    When sending me private messages: Please make sure to include reference link to your forum thread or post.

    TeamSpeak FAQ || What should i report, when i open a client thread?

  3. #3
    Join Date
    November 2017
    Posts
    1
    Fage hast du die Einstellung auf Permanent reingemacht

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •