Hi.
Is there any way to run plugins API20 on TS3 API21?
Thanks for any sugestions