Forum

Page 3 of 3 FirstFirst 123
Results 31 to 34 of 34

Thread: Uploading files

  1. #31
    Join Date
    September 2007
    Location
    Calgary Alberta Canada
    Posts
    109

    Exclamation

    It's solved.
    In every case someone has PMd me or told me it wasnt, they missed a step and they got everything working.

    Delete what you have and start again my way and it WILL work if its the 0KB timeout issue

  2. #32
    Join Date
    December 2009
    Location
    Germany
    Posts
    31
    Ok - fresh Beta2 solved it. thx!

  3. #33
    Join Date
    September 2007
    Location
    Calgary Alberta Canada
    Posts
    109


    Corrupt Database.


    At 2 days into running our servers I think its better we trash all the crap we wrecked if we are really stuck and start fresh

    It beats digging into the DBs trying to fix em.

  4. #34
    Join Date
    April 2008
    Location
    France
    Posts
    4
    Not solved on my Centos server ...
    Upgraded on Beta 3
    Client on beta 2 but same problems ...

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 12
    Last Post: August 12th, 2014, 12:03 PM
  2. Replies: 3
    Last Post: August 31st, 2013, 04:11 PM
  3. [Resolved] Uploading and Downloading
    By darkshadowy in forum Permission System
    Replies: 9
    Last Post: February 10th, 2011, 02:55 AM
  4. avatar not uploading
    By kingsnight232798 in forum Windows
    Replies: 6
    Last Post: October 27th, 2010, 04:45 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •