Forum

Results 1 to 4 of 4

Hybrid View

  1. #1
    Join Date
    January 2010
    Location
    Germany
    Posts
    1

    Winamp Plugin bug?

    Hello,

    I donīt know if this is a bug. If i put the timer for example to 5sec. and if someone speaks the volume goes back to the original volume after 5sec. while someone speaks. Is it normal? I think its better if the timer starts after someone spoke. I hope you are understanding what i mean. I know my english is not well... =(

    Best Regards

    LordBony

  2. #2
    Join Date
    January 2010
    Location
    Germany
    Posts
    5
    I can confirm this bug. I also have it. Please fix it.
    It works if you set the value to 0 seconds.

  3. #3
    Join Date
    December 2009
    Location
    USA
    Posts
    3
    Yes, I've had exactly this problem, and posted about it.

  4. #4
    Join Date
    December 2009
    Location
    Weimar/GER
    Posts
    3
    The plugin has several bugs (or its just only one ^^), see the other topics here. Most problems caused on Win7 Machines.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Winamp Radio Plugin
    By DeathAngel1479 in forum Client Plugins / Lua Scripts
    Replies: 34
    Last Post: February 11th, 2015, 04:54 AM
  2. [Fixed] Winamp plugin not doing anything.
    By DjOli in forum Bug Reports [EN/DE]
    Replies: 56
    Last Post: November 21st, 2010, 01:36 PM
  3. [On Todo] Winamp plugin not doing anything.
    By DjOli in forum Client Plugins / Lua Scripts
    Replies: 53
    Last Post: November 9th, 2010, 03:18 PM
  4. Winamp reducing plugin do not work
    By DJ_Casper in forum Client Plugins / Lua Scripts
    Replies: 1
    Last Post: September 10th, 2010, 12:49 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •