Forum


Notice to all users

We are migrating towards a new forum system located at community.teamspeak.com, as such this forum will become read-only on January 29, 2020

Page 28 of 55 FirstFirst ... 18262728293038 ... LastLast
Results 406 to 420 of 820
  1. #406
    Join Date
    May 2010
    Posts
    6,310
    Hello

    Have you waited nearly 5 minutes ?
    The time for the server to re check the query_ip_whitelist file.

  2. #407
    Join Date
    December 2009
    Location
    Deutschland
    Posts
    140
    This Version is nearly the same with only one edited file that have nothing to do with this problem.

  3. #408
    Join Date
    December 2009
    Location
    Deutschland
    Posts
    25
    Hallo

    I have uploadet the script new but still the same... dont know why....

    Greetz Marv

  4. #409
    Join Date
    December 2009
    Posts
    244
    Edit : solved for me (hoster changed some outgoing server IP)
    Last edited by TotoIsBack; August 31st, 2010 at 01:59 AM.

  5. #410
    Join Date
    July 2010
    Location
    Poland
    Posts
    1
    hi i have some problem . I would like import Server Backups ts3beta25 to ts3beta27. When i do it my port turn off and i must reinstal ts3 serwer.
    It is somethink way to do it ?


    Acha ts3beta35 <--- intel 32 ts3beta27 <--- amd 64
    Last edited by ProXy1988; September 1st, 2010 at 04:07 PM.

  6. #411
    Join Date
    May 2010
    Posts
    6,310
    Hello

    @ProXy1988
    You want just make an update or add you old virtual servers (beta25) on the new teamspeak instance (beta27) ?
    Last edited by florian_fr40; September 2nd, 2010 at 09:20 AM.

  7. #412
    Join Date
    September 2010
    Location
    Russia
    Posts
    1

  8. #413
    Join Date
    December 2009
    Posts
    244
    Looks like your php installation is not working (the php script is not interpreted as php would not run)

    Check your configuration of your webserver

  9. #414
    Join Date
    January 2010
    Location
    france
    Posts
    4
    hello

    Since the 2.3.2 , i have lost the client list ... , and whith 2.3.3 it's the same ..


    Before it was full


    Idea ??

  10. #415
    Join Date
    January 2010
    Location
    German
    Posts
    4

    Unhappy Keine Server verfügbar?


  11. #416
    Join Date
    December 2009
    Location
    Germany, Cologne
    Posts
    1,364
    Quote Originally Posted by COmpy0 View Post
    Crate a Server?

  12. #417
    Join Date
    December 2009
    Posts
    244
    Please respect the forum rules and write in english.

    As for you problem, please verify that the folder/files permission are correct and that the files are really present on the server.

  13. #418
    Join Date
    January 2010
    Location
    German
    Posts
    4
    Quote Originally Posted by SpWiRa View Post
    Crate a Server?
    I habe creat 10 Server ^^
    I have make the update an all crashed. No funktions!

  14. #419
    Join Date
    February 2009
    Location
    Poland
    Posts
    13
    I'm getting so many errors like:
    Code:
    Warning: fputs(): supplied argument is not a valid stream resource in filetransfer.php on line 24
    
    Warning: feof(): supplied argument is not a valid stream resource in /filetransfer.php on line 26
    
    Warning: fgets(): supplied argument is not a valid stream resource in filetransfer.php on line 27
    
    Warning: feof(): supplied argument is not a valid stream resource in /filetransfer.php on line 26
    after selecting server. Help...

  15. #420
    Join Date
    January 2010
    Location
    US
    Posts
    9
    i am trying out your webinterface and i got this
    Code:
    Warning: Invalid argument supplied for foreach() in /home7/locohost/public_html/ts3wi2/site/tsview.php on line 136
    
    Warning: Invalid argument supplied for foreach() in /home7/locohost/public_html/ts3wi2/site/tsview.php on line 142
     
    
    Warning: Invalid argument supplied for foreach() in /home7/locohost/public_html/ts3wi2/site/tsview.php on line 5

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 0
    Last Post: July 19th, 2014, 12:12 PM
  2. [DEV] Ts3 Webinterface
    By Psychokiller in forum Client Plugins / Lua Scripts
    Replies: 675
    Last Post: May 13th, 2011, 01:51 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •