Forum

Page 4 of 8 FirstFirst ... 23456 ... LastLast
Results 46 to 60 of 111
  1. #46
    Join Date
    September 2015
    Posts
    4

    Can only connect once to my server. Connection Problems.

    So recently I decided to setup a TS3 Server for my friends and I. I correctly port forwarded all the ports, and downloaded the latest server files. But I ran into a problem when connecting. I noticed that I can connect the first time, but after that I cannot connect no matter what, until I re-start both computers.

    Please help. If anymore information is needed I am happy to tell you.
    Last edited by dante696; September 22nd, 2015 at 09:07 AM. Reason: merged

  2. #47
    Join Date
    June 2008
    Posts
    18,396
    Which IP or Address do you use?
    Is it 99.x.x.x or 192.168.x.x or 127.0.0.1 / localhost?

    Always remember to use the LAN IP or local IP for a local on LAN connection.
    Last edited by dante696; September 22nd, 2015 at 09:09 AM. Reason: merged
    When sending me private messages: Please make sure to include reference link to your forum thread or post.

    TeamSpeak FAQ || What should i report, when i open a client thread?

  3. #48
    Join Date
    September 2015
    Posts
    4
    Quote Originally Posted by dante696 View Post
    Which IP or Address do you use?
    Is it 99.x.x.x or 192.168.x.x or 127.0.0.1 / localhost?

    Always remember to use the LAN IP or local IP for a local or LAN connection.
    I am using the 99.x.x.x

  4. #49
    Join Date
    June 2008
    Posts
    18,396
    Quote Originally Posted by dante696 View Post
    Always remember to use the LAN IP or local IP for a local on LAN connection.
    Important part in Red!
    When sending me private messages: Please make sure to include reference link to your forum thread or post.

    TeamSpeak FAQ || What should i report, when i open a client thread?

  5. #50
    Join Date
    September 2015
    Location
    Montreal Quebec, Canada
    Posts
    3

    Server Stays Local And Doesn't Connect to the Cloud Anymore

    Hi,

    I have a TeamSpeak at home on my PC and it worked fine for a long time until once by mistake I connected to a vpn server with the TS Server still running and since that day... Only I can connect to it through "localhost" and when I check it's ip address it says "127.0.0.1:9987" which is not my ip address of course, this ip is the default windows takes when it's offline. All the gateways and ports needed are open on my router.

    Cheers,

    Gabriel.
    Attached Images Attached Images  
    Last edited by dante696; September 25th, 2015 at 11:00 AM. Reason: merged

  6. #51
    Join Date
    June 2008
    Posts
    18,396
    The server will always show you the ip that was used to conenct to.
    That's no bug!

    Fix your port forwardings for your external IP! And please do use your External IP again.
    Let users outside your network use this external Ip only.
    When sending me private messages: Please make sure to include reference link to your forum thread or post.

    TeamSpeak FAQ || What should i report, when i open a client thread?

  7. #52
    Join Date
    September 2015
    Location
    Montreal Quebec, Canada
    Posts
    3

    Serverstaying in LAN not going WLAN.

    Hi there,

    I assumed you would get it that my port forwarding is already settled up by saying that the server "used to work!" And yes a bug or some pretty hidden settings that can tell the server to go WLAN!

    Cheers,

    Gabriel

  8. #53
    Join Date
    September 2015
    Location
    Montreal Quebec, Canada
    Posts
    3

    Yes there is something wrong

    Quote Originally Posted by dante696 View Post
    The server will always show you the ip that was used to conenct to.
    That's no bug!

    Fix your port forwardings for your external IP! And please do use your External IP again.
    Let users outside your network use this external Ip only.
    I assumed you would have the courtesy to read carefully and rule out the fact that I did my port forwards with all the needed ports. I did carefully say that the TS server worked fine for a long time and stopped after I used a virtual private network while it was on and then disconnected from the vpn while it was still on and yes it worked fine after a couple of times but then it stopped. If you don't believe me, I will start it now and try to connect to this ip address from a TS client: 192.222.148.153 (the port is the default one.)
    Attached Thumbnails Attached Thumbnails Click image for larger version. 

Name:	port forwards.PNG 
Views:	68 
Size:	133.7 KB 
ID:	12969   Click image for larger version. 

Name:	LAN IP address.PNG 
Views:	60 
Size:	16.7 KB 
ID:	12970  

  9. #54
    Join Date
    September 2015
    Posts
    4
    Quote Originally Posted by dante696 View Post
    Important part in Red!
    Yeah, but shouldn't I be able to connect using the 99.x.x.x IP? or does teamspeak only allow you using the LAN IP when connecting to a computer on your internet?

  10. #55
    Join Date
    June 2008
    Posts
    18,396
    Quote Originally Posted by picomaster View Post
    Yeah, but shouldn't I be able to connect using the 99.x.x.x IP? or does teamspeak only allow you using the LAN IP when connecting to a computer on your internet?
    IT's no issue from TeamSpeak and not this is no bug!
    Quote Originally Posted by dante696 View Post
    Not all routers do support that you can connect to your own external ip, when your machine is in the same LAN network.
    When sending me private messages: Please make sure to include reference link to your forum thread or post.

    TeamSpeak FAQ || What should i report, when i open a client thread?

  11. #56
    Join Date
    October 2015
    Posts
    1

    HELP!! I Can't Connect To My Own Server!!

    Someone Please Help Me!

    So I have downloaded the server contents and opened the ts3server_win64.exe and I copied all of the contents in it and saved it into a text document. Then I Port Forwarded it with the ports: 9987 UDP, 30033 TCP, and 10011 TCP. Then the first time I was able to connect, then it never worked again. I had the ts3server_win64.exe open when i try it and it just doesn't work, I've tried everything PLEASE HELP!!!

    Here are all of the logs combined:

    2015-10-17 20:01:22.095666|INFO |ServerLibPriv | | TeamSpeak 3 Server 3.0.11.4 (2015-08-18 13:30:34)
    2015-10-17 20:01:22.095666|INFO |ServerLibPriv | | SystemInformation: Windows 7 SP1 (7601) x64 (AMD or Intel) Binary: 64bit
    2015-10-17 20:01:22.095666|INFO |DatabaseQuery | | dbPlugin name: SQLite3 plugin, Version 2, (c)TeamSpeak Systems GmbH
    2015-10-17 20:01:22.095666|INFO |DatabaseQuery | | dbPlugin version: 3.8.0.2
    2015-10-17 20:01:22.095666|INFO |DatabaseQuery | | checking database integrity (may take a while)
    2015-10-17 20:01:22.385666|INFO |SQL | | db_CreateTables() tables created
    2015-10-17 20:01:31.078142|WARNING |Accounting | | Unable to find valid license key, falling back to limited functionality
    2015-10-17 20:01:36.204436|INFO | | | Puzzle precompute time: 4597
    2015-10-17 20:01:36.206436|INFO |FileManager | | listening on 0.0.0.0:30033
    2015-10-17 20:01:36.309442|INFO |VirtualSvrMgr | | executing monthly interval
    2015-10-17 20:01:36.310442|INFO |VirtualSvrMgr | | reset virtualserver traffic statistics
    2015-10-17 20:01:41.778754|INFO |CIDRManager | | updated query_ip_whitelist ips: 127.0.0.1,
    2015-10-17 20:01:41.778754|INFO |Query | | listening on 0.0.0.0:10011

    2015-10-17 20:01:41.507739|INFO |VirtualServer | 1| listening on 0.0.0.0:9988
    2015-10-17 20:01:41.514739|INFO |VirtualServer | 1| client 'server'(id:0) added privilege key for servergroup 'Server Admin'(id:6)
    2015-10-17 20:01:41.515739|WARNING |VirtualServer | 1| --------------------------------------------------------
    2015-10-17 20:01:41.515739|WARNING |VirtualServer | 1| ServerAdmin privilege key created, please use the line below
    2015-10-17 20:01:41.515739|WARNING |VirtualServer | 1| token=FhOEJ6hh190MLZl6tYaWso1yyUQ3VUljd0G9TNcM
    2015-10-17 20:01:41.515739|WARNING |VirtualServer | 1| --------------------------------------------------------
    2015-10-17 20:10:17.842466|INFO |VirtualServerBase| 1| stopped

    2015-10-17 20:21:36.803182|INFO |ServerLibPriv | | TeamSpeak 3 Server 3.0.11.4 (2015-08-18 13:30:34)
    2015-10-17 20:21:36.803182|INFO |ServerLibPriv | | SystemInformation: Windows 7 SP1 (7601) x64 (AMD or Intel) Binary: 64bit
    2015-10-17 20:21:36.803182|INFO |DatabaseQuery | | dbPlugin name: SQLite3 plugin, Version 2, (c)TeamSpeak Systems GmbH
    2015-10-17 20:21:36.803182|INFO |DatabaseQuery | | dbPlugin version: 3.8.0.2
    2015-10-17 20:21:36.803182|INFO |DatabaseQuery | | checking database integrity (may take a while)
    2015-10-17 20:21:36.823182|WARNING |Accounting | | Unable to find valid license key, falling back to limited functionality
    2015-10-17 20:21:39.893340|INFO | | | Puzzle precompute time: 3040
    2015-10-17 20:21:39.893340|INFO |FileManager | | listening on 0.0.0.0:30033
    2015-10-17 20:21:39.973340|INFO |CIDRManager | | updated query_ip_whitelist ips: 127.0.0.1,
    2015-10-17 20:21:39.973340|INFO |Query | | listening on 0.0.0.0:10011

    2015-10-17 20:21:39.973340|INFO |VirtualServer | 1| listening on 0.0.0.0:9988
    2015-10-17 20:32:14.331447|INFO |VirtualServerBase| 1| stopped

    2015-10-17 20:32:29.089291|INFO |ServerLibPriv | | TeamSpeak 3 Server 3.0.11.4 (2015-08-18 13:30:34)
    2015-10-17 20:32:29.090291|INFO |ServerLibPriv | | SystemInformation: Windows 7 SP1 (7601) x64 (AMD or Intel) Binary: 64bit
    2015-10-17 20:32:29.091291|INFO |DatabaseQuery | | dbPlugin name: SQLite3 plugin, Version 2, (c)TeamSpeak Systems GmbH
    2015-10-17 20:32:29.091291|INFO |DatabaseQuery | | dbPlugin version: 3.8.0.2
    2015-10-17 20:32:29.091291|INFO |DatabaseQuery | | checking database integrity (may take a while)
    2015-10-17 20:32:29.111292|WARNING |Accounting | | Unable to find valid license key, falling back to limited functionality
    2015-10-17 20:32:32.282474|INFO | | | Puzzle precompute time: 3156
    2015-10-17 20:32:32.283474|INFO |FileManager | | listening on 0.0.0.0:30033
    2015-10-17 20:32:32.354478|INFO |CIDRManager | | updated query_ip_whitelist ips: 127.0.0.1,
    2015-10-17 20:32:32.355478|INFO |Query | | listening on 0.0.0.0:10011

    2015-10-17 20:32:32.353478|INFO |VirtualServer | 1| listening on 0.0.0.0:9988
    2015-10-17 20:32:34.235586|INFO |VirtualServerBase| 1| stopped

    2015-10-17 20:32:38.745844|INFO |ServerLibPriv | | TeamSpeak 3 Server 3.0.11.4 (2015-08-18 13:30:34)
    2015-10-17 20:32:38.746844|INFO |ServerLibPriv | | SystemInformation: Windows 7 SP1 (7601) x64 (AMD or Intel) Binary: 64bit
    2015-10-17 20:32:38.747844|INFO |DatabaseQuery | | dbPlugin name: SQLite3 plugin, Version 2, (c)TeamSpeak Systems GmbH
    2015-10-17 20:32:38.747844|INFO |DatabaseQuery | | dbPlugin version: 3.8.0.2
    2015-10-17 20:32:38.747844|INFO |DatabaseQuery | | checking database integrity (may take a while)
    2015-10-17 20:32:38.768845|WARNING |Accounting | | Unable to find valid license key, falling back to limited functionality
    2015-10-17 20:32:42.170039|INFO | | | Puzzle precompute time: 3383
    2015-10-17 20:32:42.171039|INFO |FileManager | | listening on 0.0.0.0:30033
    2015-10-17 20:32:42.226043|INFO |CIDRManager | | updated query_ip_whitelist ips: 127.0.0.1,
    2015-10-17 20:32:42.226043|INFO |Query | | listening on 0.0.0.0:10011

    2015-10-17 20:32:42.225043|INFO |VirtualServer | 1| listening on 0.0.0.0:9988
    2015-10-17 20:51:02.266961|INFO |VirtualServerBase| 1| stopped

  12. #57
    Join Date
    June 2008
    Posts
    18,396
    Don't forget you must use your LAN or Local IP!
    Only external connections need the external IP!
    When sending me private messages: Please make sure to include reference link to your forum thread or post.

    TeamSpeak FAQ || What should i report, when i open a client thread?

  13. #58
    Join Date
    September 2015
    Posts
    1

    Cannot Connect to Own Server Using External IP Address

    Hello, I'm having trouble connecting to my server that I use for me and my friends. When I connect with the local IP 127.0.0.1 it works fine, but when I use my external IP, I can't connect. I've port-forwarded all required ports and have allowed the ts3server_win64 file to bypass Windows firewall. Any help or tips would be appreciated!
    Last edited by dante696; October 28th, 2015 at 08:12 AM. Reason: merged

  14. #59
    Join Date
    November 2015
    Posts
    1

    Can't connect to my teamspeak 3 server, can anyone help?

    I have the proper ports forwarded and the proper files.

    I had it all working just fine before I reformatted my harddrive.

    but for some reason nobody including me can connect to my IP but I can connect to LocalHost.

    can anyone help me solve my problem?
    Last edited by dante696; November 20th, 2015 at 08:24 AM. Reason: merged

  15. #60
    Join Date
    January 2016
    Posts
    3

    TeamSpeak 3 Server not working on Local Host

    Hi, everyone.

    As with most of the people posting in this section of the forum, I have encountered an issue with my Teamspeak Server. My server was up and working for approximately 2 weeks. Unfortunately, after a restart (with troublesome Windows 8.1 updates), my local client refused to connect to the local server. In those 2 weeks of action, users from all OSes could join, connect, and enjoy my Teamspeak, including Ubuntu, iOS, Mac OS X, and Windows 7, 8.1, and 10. And within that time frame, there was an issue with improving my security code on Teamspeak, so I had to generate a new privilege key, but it still worked fine. However, when connecting to my bookmark, on both my primary and secondary clients, I receive the error "Failed to connect to server". To test my primary client, I used the Teamspeak Public Test Server, and a friend's server. Both worked fine. I don't know what caused this sudden onset of problems, but I have tried reentering the port forwarding details, and replacing the application and some data files with a newly downloaded copy of Teamspeak Server (3.0.11.4). This failed as well.

    Thank you for attempting to solve my problems. - Jay

    Information:

    Primary Client:
    (64-bit) 3.0.18.2
    Local Host/Server Admin Connection
    Windows 8.1 (64-bit)

    Secondary Client:
    iOS Client (Up-to-date)
    4G Server Admin Connection
    iPhone 6S Plus

    Server:
    (64-bit) 3.0.11.4
    Locally Hosted
    Windows 8.1 (64-bit)

    Client Log (One instance of an Issue area is bolded):
    Code:
    1/18/2016 09:16:31		Info	TeamSpeak 3 Client 3.0.18.2 (2015-10-22 11:14:48)	
    1/18/2016 09:16:31		Info	SystemInformation: Windows 8 (9200) x64 (AMD or Intel) Binary: 64bit	
    1/18/2016 09:16:31		Info	Using hardware aes	
    1/18/2016 09:16:31	Direct Sound	Debug	setting timer resolution to 1ms	
    1/18/2016 09:16:31	ZipArchive	Info	zip open: C:/Program Files/TeamSpeak 3 Client/gfx/razer error: -1000	
    1/18/2016 09:16:31	ZipArchive	Info	zip open  reading settings.ini error: 0	
    1/18/2016 09:16:31		Info	Loading plugin: ChannelCrasherCMD_x64	
    1/18/2016 09:16:31		Info	Loading plugin: ChannelCrasherMenu_x64	
    1/18/2016 09:16:31		Info	Loading plugin: TS3MassMover	
    1/18/2016 09:16:31		Info	Loading plugin: clientquery_plugin	
    1/18/2016 09:16:31		Info	Loading plugin: lua_plugin	
    1/18/2016 09:16:31		Info	Loading plugin: teamspeak_control_plugin	
    1/18/2016 09:16:31		Info	Loading plugin: test_plugin	
    1/18/2016 09:16:31		Info	Loading plugin: ts3g15	
    1/18/2016 09:16:31	Query	Info	listening on 127.0.0.1:25639	
    1/18/2016 09:16:32		Info	*** Time [MAINWINDOW_ACTIONS]: 184	
    1/18/2016 09:16:32	Windows Audio Session	Devel	DeviceDeleteList::waitForDeletes - enter	
    1/18/2016 09:16:32	Windows Audio Session	Devel	DeviceDeleteList::waitForDeletes - leave	
    1/18/2016 09:16:32		Info	*** Time [SERVERVIEW_ACTIONS]: 140	
    1/18/2016 09:16:32		Info	*** Time [SERVERVIEW]: 152	
    1/18/2016 09:16:32		Info	*** Time [SERVERVIEWMANAGER]: 186	
    1/18/2016 09:16:32	InputDevices	Info	Input device name:  	
    1/18/2016 09:16:32	Input	Info	Default monitoring enabled	
    1/18/2016 09:16:32		Info	*** Time [MAINWINDOW]: 647	
    1/18/2016 09:16:32		Info	*** Time [INIT]: 648	
    1/18/2016 09:16:32	ClientUI	Info	Qt version: 5.5.0	
    1/18/2016 09:16:32	ClientUI	Info	Using configuration location: C:\Users\Jay\AppData\Roaming\TS3Client\settings.db	
    1/18/2016 09:16:33	ClientUI	Info	Connect to server: 68.51.113.224	
    1/18/2016 09:16:33	ClientUI	Info	Blacklist check ok	
    1/18/2016 09:16:33	ClientUI	Info	Initiating connection: 68.51.113.224:9987 68.51.113.224	
    1/18/2016 09:16:33	Windows Audio Session	Devel	DeviceDeleteList::waitForDeletes - enter	
    1/18/2016 09:16:33	Windows Audio Session	Devel	DeviceDeleteList::waitForDeletes - leave	
    1/18/2016 09:16:33	Windows Audio Session	Debug	WAS::openDevice-enter	
    1/18/2016 09:16:33	Windows Audio Session	Debug	WAS Buffer size: 1323	
    1/18/2016 09:16:33	Windows Audio Session	Debug	WAS::openDevice-leave	
    1/18/2016 09:16:33	Windows Audio Session	Debug	WAS::startDevice-enter	
    1/18/2016 09:16:33	Windows Audio Session	Debug	WAS::startDevice-leave	
    1/18/2016 09:16:33	Windows Audio Session	Devel	DeviceDeleteList::waitForDeletes - enter	
    1/18/2016 09:16:33	Windows Audio Session	Devel	DeviceDeleteList::waitForDeletes - leave	
    1/18/2016 09:16:33	Windows Audio Session	Debug	WAS::openDevice-enter	
    1/18/2016 09:16:33	Windows Audio Session	Debug	WAS Buffer size: 960	
    1/18/2016 09:16:33	Windows Audio Session	Debug	WAS::openDevice-leave	
    1/18/2016 09:16:33	PreProSpeex	Info	Speex version: speex-1.2beta3	
    1/18/2016 09:16:33	Windows Audio Session	Debug	WAS::startDevice-enter	
    1/18/2016 09:16:33	Windows Audio Session	Debug	WAS::startDevice-leave	
    1/18/2016 09:16:33	ClientUI	Info	Last update check was: Mon Jan 18 03:43:12 2016	
    1/18/2016 09:16:33		Info	Statistics report: User previously denied participation	
    1/18/2016 09:16:33	ClientUI	Info	Connect status: Connecting	
    1/18/2016 09:16:33	Newsticker	Info	Newsticker next check: Mon Jan 18 04:13:13 2016	
    1/18/2016 09:16:34	Newsticker	Info	Newsticker received for language en, expires on Mon Jan 18 04:46:34 2016, next check in 1800 seconds	
    1/18/2016 09:16:35	ClientUI	Info	Connect to server: 98.220.72.154	
    1/18/2016 09:16:35	ClientUI	Info	Connect status: Disconnected	
    1/18/2016 09:16:35	ClientUI	Info	Disconnected or forced to leave, want autoreconnect = 0	
    1/18/2016 09:16:35	ClientUI	Info	Connecting to next server...	
    1/18/2016 09:16:35	ClientUI	Info	Connect to server: 98.220.72.154	
    1/18/2016 09:16:35	ClientUI	Info	Blacklist check ok	
    1/18/2016 09:16:35	ClientUI	Info	Initiating connection: 98.220.72.154:9987 98.220.72.154	
    1/18/2016 09:16:35	ClientUI	Info	Connect status: Connecting	
    1/18/2016 09:16:35	PktHandler	Devel	Puzzle solve time: 5	
    1/18/2016 09:16:35	ClientUI	Info	Connect status: Connected	
    1/18/2016 09:16:35	ClientUI	Info	Connect status: Establishing connection	
    1/18/2016 09:16:35	ClientUI	Info	Connect status: Connection established	
    1/18/2016 09:16:35	PermManager	Info	Loading permissions from cache	
    1/18/2016 09:16:35	UIHelpers	Info	setClientVolumeModifier: 2 12.5	
    1/18/2016 09:16:35	UIHelpers	Info	setClientVolumeModifier: 8 11	
    1/18/2016 09:17:13	Update	Info	Checking for updates...	
    1/18/2016 09:17:13	Update	Info	Check license version: 1	
    1/18/2016 09:17:13	Update	Info	Check client version: 3.0.18.2 1445512488	
    1/18/2016 09:17:13	Update	Info	Update check, my version: 1445512488, latest version: 1445512488	
    1/18/2016 09:31:32		Info	Memory usage: 54.55 MiB	
    1/18/2016 09:40:52	ClientUI	Info	Connect to server: 68.51.113.224	
    1/18/2016 09:40:52	ClientUI	Info	Connect status: Disconnected	
    1/18/2016 09:40:52	ClientUI	Info	Disconnected or forced to leave, want autoreconnect = 0	
    1/18/2016 09:40:52	Bookmarks	Info	Disconnect, total time: 1456 - 3381743	
    1/18/2016 09:40:52	ClientUI	Info	Connecting to next server...	
    1/18/2016 09:40:52	ClientUI	Info	Connect to server: 68.51.113.224	
    1/18/2016 09:40:52	ClientUI	Info	Blacklist check ok	
    1/18/2016 09:40:52	ClientUI	Info	Initiating connection: 68.51.113.224:9987 68.51.113.224	
    1/18/2016 09:40:52	ClientUI	Info	Connect status: Connecting	
    1/18/2016 09:40:57	ClientUI	Info	Connect status: Disconnected	
    1/18/2016 09:40:57	ClientUI	Info	Failed to connect to server, want autoreconnect = 0	
    1/18/2016 09:46:32		Info	Memory usage: 54.71 MiB	
    1/18/2016 09:46:34	Newsticker	Info	Newsticker next check: Mon Jan 18 04:46:34 2016	
    1/18/2016 09:46:34	Newsticker	Info	Newsticker received for language en, expires on Mon Jan 18 05:16:34 2016, next check in 1800 seconds	
    1/18/2016 10:01:32		Info	Memory usage: 54.80 MiB	
    1/18/2016 10:16:32		Info	Memory usage: 54.81 MiB	
    1/18/2016 10:16:34	Newsticker	Info	Newsticker next check: Mon Jan 18 05:16:34 2016	
    1/18/2016 10:16:34	Newsticker	Info	Newsticker received for language en, expires on Mon Jan 18 05:46:34 2016, next check in 1800 seconds	
    1/18/2016 10:31:32		Info	Memory usage: 54.88 MiB	
    1/18/2016 10:46:32		Info	Memory usage: 54.88 MiB	
    1/18/2016 10:46:34	Newsticker	Info	Newsticker next check: Mon Jan 18 05:46:34 2016	
    1/18/2016 10:46:34	Newsticker	Info	Newsticker received for language en, expires on Mon Jan 18 06:16:34 2016, next check in 1800 seconds	
    1/18/2016 11:01:32		Info	Memory usage: 54.98 MiB	
    1/18/2016 11:16:32		Info	Memory usage: 54.98 MiB	
    1/18/2016 11:16:34	Newsticker	Info	Newsticker next check: Mon Jan 18 06:16:34 2016	
    1/18/2016 11:16:35	Newsticker	Info	Newsticker received for language en, expires on Mon Jan 18 06:46:35 2016, next check in 1800 seconds	
    1/18/2016 11:31:32		Info	Memory usage: 55.04 MiB	
    1/18/2016 11:46:32		Info	Memory usage: 55.05 MiB	
    1/18/2016 11:46:35	Newsticker	Info	Newsticker next check: Mon Jan 18 06:46:35 2016	
    1/18/2016 11:46:35	Newsticker	Info	Newsticker received for language en, expires on Mon Jan 18 07:16:35 2016, next check in 1800 seconds	
    1/18/2016 12:01:32		Info	Memory usage: 55.14 MiB	
    1/18/2016 12:16:32		Info	Memory usage: 55.14 MiB	
    1/18/2016 12:16:35	Newsticker	Info	Newsticker next check: Mon Jan 18 07:16:35 2016	
    1/18/2016 12:16:35	Newsticker	Info	Newsticker received for language en, expires on Mon Jan 18 07:46:35 2016, next check in 1800 seconds	
    1/18/2016 12:31:32		Info	Memory usage: 55.15 MiB	
    1/18/2016 12:46:32		Info	Memory usage: 55.15 MiB	
    1/18/2016 12:46:35	Newsticker	Info	Newsticker next check: Mon Jan 18 07:46:35 2016	
    1/18/2016 12:46:35	Newsticker	Info	Newsticker received for language en, expires on Mon Jan 18 08:16:35 2016, next check in 1800 seconds	
    1/18/2016 13:01:32		Info	Memory usage: 55.17 MiB	
    1/18/2016 13:16:32		Info	Memory usage: 57.56 MiB	
    1/18/2016 13:16:35	Newsticker	Info	Newsticker next check: Mon Jan 18 08:16:35 2016	
    1/18/2016 13:16:35	Newsticker	Info	Newsticker received for language en, expires on Mon Jan 18 08:46:35 2016, next check in 1800 seconds
    Last edited by dante696; January 18th, 2016 at 03:10 PM. Reason: merged

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. How to connect to server using external ip
    By jordan_barber in forum macOS
    Replies: 1
    Last Post: January 8th, 2014, 04:16 PM
  2. Cant connect to my Server [External]
    By 91ervans in forum Windows
    Replies: 0
    Last Post: October 24th, 2011, 11:59 PM
  3. Cant connect to my TS3 server with external IP.
    By Jagkanprata in forum Windows
    Replies: 10
    Last Post: January 29th, 2011, 07:23 PM
  4. Replies: 0
    Last Post: December 24th, 2009, 05:57 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •