Forum

Results 1 to 4 of 4
  1. #1
    Join Date
    June 2007
    Location
    Germany
    Posts
    15

    Unhappy TS3-Server autostart on Ubuntu 12.04 x64...

    Hey folks,
    I tried 2 hrs now to get my TS3 Server to Autostart on Ubuntu 12.04 x64. I can't find any proper tutorials in google.
    Can someone please explain me how to do this right?

    Thanks in advance

  2. #2
    Join Date
    April 2009
    Location
    Germany
    Posts
    173
    HI Helmfach, Try this Please it may Help,

    http://robert.penz.name/296/howto-in...u-10-04-lucid/

    I know its Old but should working.

    or in German http://www.sysadminslife.com/linux/t...-ubuntu-linux/

    an nother one in English : http://stackoverflow.com/questions/7...r-linux-ubuntu

    an one more : http://ubuntuforums.org/showthread.php?t=1767979

    Regards Sargnagel

  3. #3
    Join Date
    June 2007
    Location
    Germany
    Posts
    15
    Thank you, I searched explicit for 12.04 but the 10.04 works great too

  4. #4
    Join Date
    April 2009
    Location
    Germany
    Posts
    173
    Nice to read that i can Help you.

    Have Fun.

    Regards Sargnagel

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 1
    Last Post: November 14th, 2013, 07:21 AM
  2. Server Won't Autostart
    By darkshadowy in forum Windows
    Replies: 4
    Last Post: June 15th, 2010, 02:49 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •